新疆维吾尔自治区住院医师规范化培训综合管理

学员注册请使用IE8以上浏览器或者谷歌浏览器

责任编辑: 时间:2013-03-29 点击数:

学员注册请使用IE8以上浏览器或者谷歌浏览器,目前系统对于IE8版本以上浏览器、谷歌浏览器、火狐浏览器、欧朋浏览器、360急速浏览器等是兼容的,但对于一些版本较低的浏览器,包括使用较低版本的IE内核的浏览器是不兼容的,如IE6以下浏览器、360安全浏览器,使用不兼容的浏览器注册,有些信息会保存不上,为避免类似问题,建议使用IE8以上浏览器或者谷歌浏览器。低版本浏览器大部分厂商都不予维护,且漏洞较多,使用时建议升级,系统将不再专门针对低版本浏览器进行调试。